Monitor IP Android / Pantalla Touch Screen LCD 7″ / WiFi / PoE / Comuncación SIP / Conexión Remota por App / Administracion Nube Gratis
Codigo de Facturación: 43221525
Envíos gratis en:
Mexicaltzingo | Ocoyoacac | Calimaya | Almoloya de Juárez | Tianguistenco | Xonacatlán | Toluca | Tenango del Valle | San Mateo Atenco | Zinacantepec | Metepec | Lerma
El pedido mínimo puede variar dependiendo la distancia.
Descripción
Descripción general
Monitor interior compacto pero potente Akuvox C315 es un monitor de interior Android de 7”. Con un cuerpo compacto, cabe en un espacio limitado y ofrece una gran cantidad de funciones. Suele utilizarse en apartamentos.
- Aspecto elegante y ultra transparente
- Perfil delgado y espacio reducido
- Pantalla táctil capacitiva de 7 pulgadas con modo de ahorro de energía
- Comunicación de audio bidireccional con otros dispositivos en la red
- Conforme al estándar SIP para una fácil integración en cada PBX con capacidad SIP
- Alimentada por PoE o una fuente externa
- Admite las cajas murales eléctricas de estándar estadounidense o europeo
Características técnicas
Especificaciones generales
- Panel frontal: Plástico
- RAM/ROM: 1 GB/8 GB
- Módulo de pantalla: TFT LCD de 7 pulgadas
- Pantalla: Pantalla táctil capacitiva de 7 pulgadas
- Wi-Fi: IEEE802.11b/g/n, @2.4GHz
- Puerto RS485: Soporte
- Salida de relé: 1
- Entrada de timbre: 1
- E/S: 8
- Micrófono: -58dB
- Altavoz: 4Ω/2W
- Puertos Ethernet: 2xRJ45 adaptativo de 10/100Mbps
- 802.3af PoE: Sí
- Conector de corriente 12V: Sí (si no se usa PoE)
- Instalación: Montaje en pared o en escritorio
- Dimensión: 200,2×132,2×27,2mm
- Humedad operativa: 10~90%
- Temperatura operativa: -10°C~+45°C
- Temperatura de almacenamiento: -20°C~+70°C
Pantalla y audio
Pantalla táctil
- Modo de visualización: Normalmente blanco, transmisivo
- Tamaño LCD: 7 pulgadas (diagonal)
- Resolución: 1024×600
- Relación de contraste: 800:1
- Luminosidad: 270 cd/m2
- Ángulo de visión: 75° a la izquierda, 75° a la derecha, 70° superior, 75° inferior
- Pantalla táctil: Capacitiva proyectada
Audio
- Protocolos SIP: SIP v1 (RFC2543), SIP v2 (RFC3261)
- Códec de audio de banda estrecha: G.711a, G.711μ, G.729
- Códec de audio de banda ancha: G.722
- DTMF: DTMF en banda, DTMF fuera de banda (RFC2833), SIP Info
- Cancelación de eco: Sí
- Detección de actividad de voz: Sí
- Confort acústico: Sí
- Control Automático de Ganancia: Sí
Vídeo
- Formatos de transmisión: H.263 y H.264
Redes y aplicaciones
Redes
- Protocolos: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
Implementación y mantenimiento
- Aprovisionamiento automático
- Portal de gestión en línea
- Paquete de volcado de memoria basado en la web
- Copia de respaldo y restauración de configuraciones
- Actualización de firmware
- Registros del sistema (incluyen registros de acceso a la puerta)
Escenario de aplicación
- Villas
- Complejos de apartamentos
- Sistemas de automatización del hogar
- Interiores modernos
Imágenes del producto
Nota: Requiere licencia de uso de APP, se adquiere directamente en el portal de la Nube










Valoraciones
No hay valoraciones aún.